Outdated documentation

This page is out of date. Please use the main navigation to find the latest documentation.

Italiano

gNewSense Deltad 1.0 and PostgreSQL 8.1


replace:


            echo "Unknown distribution: $DISTRO"
            exit 1


with:


            echo "Unknown distribution: $DISTRO"

echo -e "8.1"

            exit 0



CategoryOutdated

UserExperiences/InstallPostgreSQL (last edited 2013-09-04 20:55:30 by FelipeLopez)